Bug Board

Fragen zur Webseite. Da Spam und Werbung zunahmen, musste leider das Schreibrecht für Gäste entfernt werden!
Benutzeravatar
Neumi
Forenlegende
Forenlegende
Beiträge: 3025
Registriert: 12.10.2013, 23:37

Re: Bug Board

Beitrag von Neumi » 30.01.2019, 11:13

Gestern und auch eben wieder wurde ich nach dem abschicken einer Antwort ausgeloggt.
...Versuch und Fehler bevor die Sarg-Nägel eingeschlagen werden...

Benutzeravatar
Snake-Jo
Global Moderator
Global Moderator
Beiträge: 7899
Registriert: 10.10.2003, 11:05

Re: Bug Board

Beitrag von Snake-Jo » 30.01.2019, 14:13

Hallo Neumi,
bitte weiter beobachten. Ich probiers auch mal...
LG,
Jo

Edit: Bei mir bleibt das Eingelockt sein. Noch jemand, dem das passiert?

Benutzeravatar
Marty
Forenlegende
Forenlegende
Beiträge: 5188
Registriert: 06.08.2003, 23:41

Re: Bug Board

Beitrag von Marty » 30.01.2019, 14:49

Bitte beobachten und auch gucken, ob dann oben in der URL http statt https steht. Normalerweise sollte es jetzt gehen. Einfach auf Auffälligkeiten achten. Wichtig wäre auch mal Cookies zu löschen nach meinen Änderungen.
Amicus certus in re incerta cernitur

Benutzeravatar
Tom Tom
Forenlegende
Forenlegende
Beiträge: 3257
Registriert: 10.07.2011, 15:07

Re: Bug Board

Beitrag von Tom Tom » 30.01.2019, 15:06

test

Ich werd nicht rausgeschmissen

lg Tom Tom
Zeit ist eine durchaus relative Angelegenheit

et2000
Newbie
Newbie
Beiträge: 30
Registriert: 21.06.2012, 19:29

Re: Bug Board

Beitrag von et2000 » 30.01.2019, 16:03

Auf meinem Ipad bleib ich leider nicht drin. Muss mich weiterhin anmelden. Zum Glück ist es über Gesichtserkennung und dann Daten mit einem Klick einfügen einfach.
Grüße

Eberhard

Benutzeravatar
Marty
Forenlegende
Forenlegende
Beiträge: 5188
Registriert: 06.08.2003, 23:41

Re: Bug Board

Beitrag von Marty » 30.01.2019, 17:20

Lösch mal die Cookies auch aus dem ipad. Das hat mit dem Gerät denke ich nichts zu tun.
Amicus certus in re incerta cernitur

et2000
Newbie
Newbie
Beiträge: 30
Registriert: 21.06.2012, 19:29

Re: Bug Board

Beitrag von et2000 » 30.01.2019, 18:43

Thx. Das war es wohl
Grüße

Eberhard

Benutzeravatar
Neumi
Forenlegende
Forenlegende
Beiträge: 3025
Registriert: 12.10.2013, 23:37

Re: Bug Board

Beitrag von Neumi » 05.02.2019, 19:52

Bis jetzt sieht alles gut aus - ich bleibe eingeloggt und wurde auch bei Antworten nicht mehr ausgeloggt.
Danke Marty für's richten :)
...Versuch und Fehler bevor die Sarg-Nägel eingeschlagen werden...

Benutzeravatar
fatz
Forenlegende
Forenlegende
Beiträge: 4017
Registriert: 12.05.2015, 21:54

Re: Bug Board

Beitrag von fatz » 07.04.2019, 09:10

Ich seh mal wieder einen Post nicht. Da https://www.fletchers-corner.de/viewtop ... 99#p559099 hat angeblich apalosa als letzter gepostet, der letzte den ich sehe ist aber der Spanmacher. Die ungelesen Markierung geht auch nicht weg.
Haben ist besser als brauchen.

Benutzeravatar
Becknbauer
Sr. Member
Sr. Member
Beiträge: 469
Registriert: 12.01.2014, 06:43

Re: Bug Board

Beitrag von Becknbauer » 07.04.2019, 09:25

Ja, bei mir ist es genau so. Seltsamerweise kann ich den Beitrag sehen, wenn ich über das Profil/Beiträge des Nutzers gehe. Wenn ich über neue Beiträge oder das Board Vermischtes gehe ist der Beitrag nicht zu sehen.
Gruß Wolfgang/Beck ' n ' Bauer

Nein, ich bin weder FC Bayern noch Fußball Fan.

Benutzeravatar
apaloosa
Hero Member
Hero Member
Beiträge: 1666
Registriert: 05.02.2012, 17:56

Re: Bug Board

Beitrag von apaloosa » 07.04.2019, 13:00

In https://www.fletchers-corner.de/viewtop ... 5&start=30
habe ich eben eine Antwort über "Schnellantwort" geschrieben, ist nur eine Idee ob es event. daran liegt.

Diese Antwort wurde über den Button "Antworten" geschrieben.
VG
Harald

Benutzeravatar
Becknbauer
Sr. Member
Sr. Member
Beiträge: 469
Registriert: 12.01.2014, 06:43

Re: Bug Board

Beitrag von Becknbauer » 07.04.2019, 14:42

Den Beitrag von apaloosa von heute Morgen in https://www.fletchers-corner.de/viewtop ... 5&start=30 kann ich nicht sehen, den Beitrag von heute Mittag im selben Thread kann ich sehen.
Gruß Wolfgang/Beck ' n ' Bauer

Nein, ich bin weder FC Bayern noch Fußball Fan.

0ri9ine11
Sr. Member
Sr. Member
Beiträge: 266
Registriert: 05.09.2016, 18:38

Re: Bug Board

Beitrag von 0ri9ine11 » 11.04.2019, 18:41

Die Bilder sind bei mir nur die Jpegdatei und wenn ich versuche diese zu öffnen kommt:
Service Unavailable
The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

Benutzeravatar
wanttostart
Hero Member
Hero Member
Beiträge: 500
Registriert: 24.08.2016, 16:51

Re: Bug Board

Beitrag von wanttostart » 29.04.2019, 17:29

Hatten wir das schon?
Im Bereich der HowTos
Screenshot_20190429-172055_1.png
Anzeige der Anzahl der Beiträge
und dann in dem Unterbereich kein Beitrag.
Screenshot_20190429-172140_1.png
Unterbereich ohne Beitrag.
Kann das jemand verifizieren?
Mit Firefox für Android af meinem Smartphone.
Mögest du warme Worte an einem kalten Abend haben, Vollmond in einer dunklen Nacht und eine sanfte Straße auf dem Weg nach Hause. (irischer Segen)

* Bögen angefangen/kapput/fertig: 14/9/5
* Pfeile gebaut / verbraucht: 5 / 2

Benutzeravatar
fatz
Forenlegende
Forenlegende
Beiträge: 4017
Registriert: 12.05.2015, 21:54

Re: Bug Board

Beitrag von fatz » 29.04.2019, 17:48

bei mir tut's
Haben ist besser als brauchen.

Antworten